Administration - Service Desk - Services - Export - Import of services: Importing already imported services with new custom fields will not import those new custom fields
Článek se týká verzí produktů
ALVAO Service Desk 11.0 a vyšší
Příznaky
Importing service catalog with new custom fields (for ticket or process).
Import process states that there is nothing new to import.
Příčina
The cause is a bug in ALVAO products.
Řešení
-
Náhradní řešení
Import service catalog to some service subtree where services from this import does not exist.
What also should work: renaming existing services.
Kroky pro reprodukci tohoto chování
Import is done on the same service catalog level where services from import already exists.
Přílohy
Číslo problému
T187224ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|